|
建议-希望优化在线部署脚本
|
|
1
|
534
|
2025 年9 月 24 日
|
|
<html> <head><title>502 Bad Gateway</title></head> <body> <center><h1>502 Bad Gateway</h1></center> <hr><center>nginx</center> </body> </html> <!-- a padding to disable MSIE and Chrome friendly error page --> <!-- a padding to disable MSIE and Chrome frie
|
|
11
|
2095
|
2025 年9 月 22 日
|
|
Jumpserver怎么设置动态访问路径,使用 Nginx 路径代理
|
|
0
|
453
|
2025 年9 月 22 日
|
|
jumpserver是否支持设置http代理服务(类似-o ProxyCommand="nc -X connect xx")来登录服务器
|
|
0
|
410
|
2025 年9 月 19 日
|
|
获取终端命令记录的api的参数
|
|
1
|
422
|
2025 年9 月 18 日
|
|
有没有管理k8s文档,找了半天没找到
|
|
1
|
445
|
2025 年9 月 18 日
|
|
装完jumpserver,docker容器各种不健康报错
|
|
1
|
542
|
2025 年9 月 18 日
|
|
M4版本的MacBook pro的jumpserver client无法正常使用
|
|
4
|
1023
|
2025 年9 月 17 日
|
|
安装部署JumpServer后,进入web页面后页面部分数据不显示,是什么原因呢?
|
|
1
|
334
|
2025 年9 月 16 日
|
|
超管MFA丢失,如何重置
|
|
2
|
800
|
2025 年9 月 15 日
|
|
问题处理方法-带EIP服务器部署jumpserver访问提示DOMAINS异常
|
|
0
|
832
|
2025 年9 月 15 日
|
|
如何免密登录服务器?设置了密钥公钥,好像不管用
|
|
3
|
947
|
2025 年9 月 15 日
|
|
jumpserver v4.10.6升级到v4.10.7组件异常
|
|
2
|
539
|
2025 年9 月 11 日
|
|
使用离线版安装执行到redis配置后报错
|
|
1
|
349
|
2025 年9 月 11 日
|
|
Jumpserver升级完成之后是否可以删除旧版本的目录文件
|
|
2
|
723
|
2025 年9 月 10 日
|
|
新建WebSite资产后,连接按钮是灰色的
|
|
4
|
2967
|
2025 年9 月 9 日
|
|
jumpserver所有账号被锁定
|
|
2
|
578
|
2025 年9 月 8 日
|
|
jumpserver创建会话连接后 几分钟就断开 但是会话设置有半小时
|
|
6
|
873
|
2025 年9 月 8 日
|
|
windows系统资产操作记录是否有办法记录?
|
|
2
|
466
|
2025 年9 月 8 日
|
|
jumpserver如何添加sqlserver
|
|
1
|
354
|
2025 年9 月 5 日
|
|
堡垒机社区版要如何设置远程防火墙
|
|
6
|
856
|
2025 年9 月 5 日
|
|
最近常常出现502 bad gateway错误,版本:v3.2.2
|
|
7
|
2545
|
2025 年9 月 4 日
|
|
3.9.3离线安装完启动,访问直接502
|
|
28
|
6305
|
2025 年9 月 4 日
|
|
现在版本有点低,想升级高点的版本需要如何操作?风险如何
|
|
2
|
780
|
2025 年9 月 3 日
|
|
部署jumpserver docker启动失败
|
|
2
|
815
|
2025 年9 月 3 日
|
|
双机集群部署问题
|
|
1
|
551
|
2025 年9 月 3 日
|
|
JumpServer 智能小助手正式上线啦!有问题随时问,快速解答不求人❗❗
|
|
1
|
2542
|
2025 年9 月 3 日
|
|
windows 资产连接时只有WEBGUI方式 RDP客户端和rdp文件方式不显示
|
|
4
|
920
|
2025 年9 月 1 日
|
|
获取Jumpserver的会话命令不完整
|
|
1
|
480
|
2025 年9 月 1 日
|
|
如何新增数据库类型
|
|
2
|
488
|
2025 年8 月 29 日
|