|
V2.28.21 升级至 V3.9.3 报错求助
|
|
4
|
1438
|
2023 年12 月 14 日
|
|
ssh登录到jms后如何得知当前jms节点的主机信息
|
|
2
|
1011
|
2023 年12 月 14 日
|
|
k8s使用多节点部署jms_all连接到同一数据库时sftp功能经常断连报错400
|
|
7
|
1687
|
2023 年12 月 13 日
|
|
jumpserver 2.26.1升级3.9.3报错
|
|
4
|
1312
|
2023 年12 月 13 日
|
|
网域网关不生效
|
|
2
|
1593
|
2023 年12 月 13 日
|
|
jumpserver 3.9.3 xftp无法上传文件
|
|
1
|
767
|
2023 年12 月 13 日
|
|
Web终端无法显示资产信息
|
|
1
|
478
|
2023 年12 月 13 日
|
|
应用发布机成功后,点击添加的website,变成客户端的远程链接了?
|
|
3
|
481
|
2023 年12 月 12 日
|
|
远程应用发布机始终无法部署成功
|
|
2
|
1268
|
2023 年12 月 12 日
|
|
远程连接提示凭证已过期
|
|
1
|
1020
|
2023 年12 月 11 日
|
|
无法建立SSL连接
|
|
1
|
1133
|
2023 年12 月 11 日
|
|
打开web资源提示“打开JumpServer 客户端没有安装,现在去下载安装?”用不了WEB资源
|
|
3
|
1618
|
2023 年12 月 9 日
|
|
连接到阿里云数据库Redis版
|
|
4
|
891
|
2023 年12 月 8 日
|
|
SSH成功资产后,自动断开连接的时间很短
|
|
5
|
2661
|
2023 年12 月 7 日
|
|
V2版本web登录界面【1天内自动登录】无法勾选
|
|
3
|
1393
|
2023 年12 月 7 日
|
|
sftp默认目录/tmp如何更改
|
|
2
|
1372
|
2023 年12 月 6 日
|
|
往jumpserver里面穿文件,那个文件是放在linux那个路径下面的
|
|
1
|
487
|
2023 年12 月 6 日
|
|
Core Api 发生错误,每次都需要删除gateway重新添加才能好
|
|
5
|
931
|
2023 年12 月 5 日
|
|
官方认证|《JumpServer实战训练营》线上课程1月8日开班 ,报名参加学习班并通过考试,将获得飞致云官方认证!
|
|
1
|
464
|
2023 年12 月 5 日
|
|
在线自动安装的jumpserver 如何访问docker内的mysql数据库
|
|
3
|
1055
|
2023 年12 月 5 日
|
|
jumpserver sftp上传大文件失败
|
|
5
|
2102
|
2023 年12 月 4 日
|
|
LDAP 用户同步不全问题
|
|
2
|
818
|
2023 年12 月 4 日
|
|
JumpServer v3.7更新记录
|
|
0
|
1680
|
2023 年12 月 4 日
|
|
JumpServer v3.8更新记录
|
|
0
|
1359
|
2023 年12 月 4 日
|
|
JumpServer v3.9更新记录
|
|
0
|
1505
|
2023 年12 月 4 日
|
|
koko组件一直提示access key failed
|
|
2
|
1301
|
2023 年12 月 4 日
|
|
没有上传文件按钮
|
|
1
|
438
|
2023 年12 月 1 日
|
|
安装jumpServer 客户端 v2.0.2,360提示有木马,求解!
|
|
2
|
540
|
2023 年12 月 1 日
|
|
如何开启外网访问。
|
|
3
|
1975
|
2023 年12 月 1 日
|
|
社区版资产帐号是admin,在连接中不可见
|
|
2
|
394
|
2023 年12 月 1 日
|