node项目没有16.15.0版本

node项目没有16.15.0版本,版本支持的有点少是否可以添加多几个版本供选择?

是的,我们维护的是每个大版本的最新版本。
目前 16.x 版本是 16.20.2

是不是可以考虑切换到该版本。

那是否会添加几个低版本供选择?因为有些需要低版本的才能搭建

了解,我们在后续版本考虑一下吧。

最想要这个版本16.15.0版本,请优先考虑哈哈哈 :clap:

同样需要16.15.0,其他版本项目均无法启动

1 个赞